Öl beim Schlauch vom Ladeluftkühler

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Öl beim Schlauch vom Ladeluftkühler

      Hallo werte XTrail Besitzer,
      Als jemand der das gerade werden möchte wende ich mich aus folgender Situation an euch:
      Habe einen XTrail FL 10/17 2,0 Automatik Allrad Tekna zu einem vernünftigen Preis im Auge. Problem (oder wieder nicht weil ich es sonst nie gesehen hätte): Öl beim Übergang zwischen Metallrohr und Kunststoffschlauch zwischen Turbo und LLK. Ca. 2Esslöffel voll waren verteilt und in einer kleinen Lache darunter.

      Verkäufer fährt zur Werkstatt, diese wäscht und empfiehlt Nachschau nach ein paar km. Dann wurde der Schlauch getauscht.

      Erneute Besichtigung durch mich in der Erwartung den kauf abzuschließen ergab: 100km Laufleistung nach dem Austausch wieder ein bisschen Öl an derselben Stelle.

      Nun meine Fragen:
      Normal?
      Gibt da der Turbo bald technisch k.o?

      Den Schlauch zu wechseln ist doch wie ein vollgeblutetes Pflaster zu tauschen- die Wunde darunter wird ja nicht deshalb besser-> vermeidet die Werkstatt eine größere Reparatur um die Zeit der Neuwagengarantie auszureizen?

      ich danke für echte Erfahrungen oder fachlichen Rat!

      ""
      Dateien
    • Es wäre wichtig zu wissen wie viele Kilometer der Wagen runter hat.

      Eine gewisse leichte Ölschicht in Ladedruckrohren vom Turbo ist eigentlich normal .
      Die Turboladerwelle wird vom Öl geschmiert , das Öl stellt die Lagerung dar, dass da irgendwann etwas Öl durch sickert und im Ladedruckrohren landet ist normal.
      Auch durch die Kurbelgehäuseentlüftung gelingt immer etwas Ölnebel der sich dann in den Ladedruckrohren absetzt.

      Mach Mal Bilder davon damit Mal sich eher ein Bild davon machen kann wie viel Öl da vorhanden ist.

      Den Schlauch zu wechseln war natürlich Blödsinn , dein Vergleich mit dem Pflaster ist richtig.

    • Danke erstmal. Entschuldigt bitte, hatte die Laufleistung von 45000km nicht angegeben.

      Ein wenig Öl bzw eine Schicht war mir klar, aber in einer Menge dass an der Verbindungsstelle nach rd. 100km wieder ein halber Teelöffel steht machte mich stutzig.

      Leider kann ich keine weiteren Bilder schicken, KFZ steht erneut in der Werkstatt um das abzuklären.

    • Das ist meiner Meinung nach zuviel Öl hinter dem Lader und zieht eine Laderüberholung bzw. Ladertausch nach sich.
      Du solltest mal checken, ob nach dem Starten blauer Rauch aus dem Auspuff kommt, bzw. wenn du nach dem Starten das erste Mal den Lader beanspruchst (das funktioniert nur unter Last, also am besten hinterher fahren)
      Falls ja, hat die Welle schon zuviel Spiel ...

      Deutscher durch Geburt und Schwabe durch Gottes Gnade ;)