Hoher Verbrauch nach Service ? T32 1.3 118KW

  • Hallo zusammen,

    mir hat es den Anschein, dass mein Auto seit dem Service im April sich beim Spritverbrauch merkwürdig verhält.

    Ich habe eine Strecke die ich regelmäßig fahre, ca. 10km. Wenn ich da ankomme zeigt der Momentanverbrauch eigentlich immer bei Ankunft ca. 5,8 - 6,5 Ltr. an.

    In letzter Zeit immer über 8 - 10. Insbesondere wenn Leerlaufzeit dabei ist, dann geht der Verbrauch höher. Mein Eindruck ist, dass das Autop wenn es im Leerlauf steht den Spritverbrauch drastisch erhöht.

    Der Durchschnittsverbrauch lag vor dem Werkstattbesuch bei unter 8, jetzt über 9.


    Hört sich wirr an, ich weiss. Aber ist so. Irgendjemand ne Idee ?

  • Das ist doch völlig normal. Der Verbrauch wird ja immer in Liter je 100km angegeben. Wenn das Auto mit laufendem Motor steht, dann steigt der Spriverbrauch stetig an, denn du machst ja keine Kilometer und der verbrauchte Sprit im Stand wird zum Durchschnittsverbrauch auf 100 km dazugerechnet. Das ist logisch und nachvollziehbar. Warum bis du deswegen besorgt oder irritiert? Ist bei jedem Auto so.

    Nissan X-Trail T32c; 1,6 DIG-T; Tekna; 7-Sitzer; Schwarz-Metallic. :thumbsup:

  • @ hillies,

    vergiss mal die Anzeige im Bord Computer (meine lügt z.B. und zeigt weniger an als tatsächlich verbraucht) und berechne den Verbrauch nach Tankfüllung. Gibt es da einen Unterschied?

    Nissan X-Trail 1.6 dCi All-Mode 4x4i Tekna Bj. 07/2015 (Euro 6) Schalter

  • Das man der Anzeige nicht vertrauen kann ist klar. Aber gefühlsmäßig saugt der Tank relativ schnell leer. Gute Idee. ich mach den mal voll und mess mal nach.