Starterbatterie tauschen ???

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Starterbatterie tauschen ???

      Hallo zusammen,

      hat jemand schon mal die Starterbatterie getauscht ???

      Muss ich die neue Batterie anlernen lassen oder kann ich die einfach so austauschen ???

      Ich glaube meine gibt langsam den Geist auf :(

      X-Trail 03/2015

      ""
    • Ja bei mir im selben Jahr wo ich ihn bekommen habe 2018 im Dezember.

      Nissan hat anscheinend eine Charge defekter Autobatterien von Panasonic.

      Habe zwar wieder eine Panasonic bekommen die hat jetzt 110 AH und nicht 80AH was ich vorher hatte.

      Ging alles auf Garantie.

      Mit freundlichen Grüßen
      Harald 8)
      ---
      A Neia X-Trail Fahra stäit si voa
      X-Trail T32c | 2.0 dci | CVT X-tronix | 4x4i | Tekna | Monarch Orange | Dasaita HA5225-840 10.2 PX5 Android 9.0 Pie | seit 6.7.2018
    • Habe mir erst eine neue Batterie eingebaut (auf eigene Kosten - nix Garantie - nix Kulanz!).
      Und ja, die Batterie kann/sollte am Consult "angelernt" werden, was heißt das der Start-Stop-Intervall Zähler rückgesetzt wird.
      Bei mir wurden auch noch gleich seitenweise Fehler rückgesetzt, die wohl zumeist durch die leere Batterie verursacht wurden.
      Also, ein Besuch in der Werkstatt kann nicht schaden, muss aber auch nicht zwingend sein.

      X-Trail T32 Tekna 4x4 1.6 DCI Grau Metallic VFL - 8) kein Re-Import 8)

    • Vielleicht mal als Ergänzung:
      ( 1.6dCi )
      - original 70Ah, 760A Kaltstartstrom, Abmessungen LxBx H 278x175x190.
      - gekauft habe ich eine Exide EK 800 StartStop 80Ah, 800A, 315x175x190 - passt !
      - Pluspolanordnung 0, also von vorn rechts, eingebaut stehen die Pole dann nach hinten, und der Pluspol ist links.

      Mit den 315mm Breite passt die gerade noch ohne viel fummeln rein. Unter der originalen Batterie
      ist noch eine flache Plasteschale, die hab ich weggelassen, und statt dessen eine dicke Gummiunterlage druntergelegt. Oben ebenso unter den Befestigungssteg Gumi drunter. Pole passen,
      Batterie sitzt fest, und nun "humpelt" der Motor auch nicht mehr beim starten. :)
      Die geänderte Göße der Kapazität kann die Werkstatt dann mal bei der Durchsicht ändern.

      Die alte Batterie war langsam am Ende - nach dem Laden fiel die Spannung innerhalb von 2 Stunde auf 12,3V, was etwas weniger als halbvoll ist. Batterie war abgeklemmt, also keine Verbraucher dran.
      Hatte mir dazu noch einen China- Batterietester geholt (Ancel BA 101 ), mit dem kann man die Batterie als Quicktest prüfen, genauso Ladeanlage und Spannungsabsenkung beim Starten.
      Der Quicktest sagte was von 63% Health ( Leistung ? ), 500A, und Laden. Die ist also (noch) nicht kaputt, hat aber schon Leistung verloren, was (m.M. ) auch das Absinken der Spannung anzeigt, uns sich durch lahmes durchdrehen beim Start bemerkbar macht.
      Wäre dann vielleicht im Winter bei -10° in die Knie gegangen.....

      Gruß
      Steffen
      X-Trail 1.6dCi 4x4 360° in weiss

    • marcuwe schrieb:

      xjoschx schrieb:

      Und wie alt war die alte?
      Zweieinhalb Jahre.Im T31 hat mal eine "dt. Qualitätsbatterie" von Bosch nach knapp 2 Jahren den Geist aufgegeben. Es hängt - sicher unabhägig vom Markennamen - von Glück oder Pech ab, ob man ein "Montagsstück" erwischt.
      oh, wo sind nur die alten Zeiten hin, als eine Batterie noch 5-8 Jahre gehalten hat. 2,5 Jahre ist schon nicht gerade so gut. Da sollte man echt mal bei Nissan überlegen, ob man sich nach einem anderen Qualitätsprüfer umschaut.

      Nissan X-Trail T32c; 1,6 DIG-T; Tekna; 7-Sitzer; Schwarz-Metallic. :thumbsup:

    • Meine erste Batterie wurde nach 1 Jahr getauscht da sie Fertig war trotz täglich 2x 50km Arbeitsweg überland. So nun ist die neue die jetzt auch 1 Jahr drin ist auch Fertig ich ruf morgen bei Nissan an hab ein Bluetooth Batterie Tester dran der die Daten aufzeichnet Aktuell bei 11,7V

      Die erste Batterie war eine 76 Ah von Fiamm die neuere die ich letztes Jahr reinbekam ist eine 80Ah von Hitachi nur ein Aufkleber mit der Artikelnummer: 244101VA0AIS

      Zusätzlich habe ich noch mit einem OBD Messprogramm gearbeitet dass mir Zeigt ob und wie gerade geladen wird, und das geht hoch und tief... als würde der Laderegler ne macke haben
      Ich finde keine Infos ob es eine AGM Batterie ist oder EFB..

      Dateien

      Nissan X-TRAIL T32 Tekna
      1.6 DIG-T Import aus Dänemark

    • Neu

      MetalDeep schrieb:

      Zusätzlich habe ich noch mit einem OBD Messprogramm gearbeitet dass mir Zeigt ob und wie gerade geladen wird, und das geht hoch und tief... als würde der Laderegler ne macke haben...
      Mir wurde von der Werkstatt gesagt, dass dies so gewollt wäre, damit immer nur so viel geladen wird, wie gerade gebraucht wird. Grund: Spritsparen.

      T32 2.0 dCi 4x4 Automatik

    • Neu

      Ich verstehe es ja auch nicht. Mein Smart liefert mit laufendem Motor 14,4 V, ohne Motor 12,4 V (aus meiner Sicht normale Werte). Beim iXi schwankt die Spannung bei laufendem Motor irgendwo zwischen 12 und 14 V auf und ab. Und Zündung an ohne Motor bringt knapp unter 12 V, aktuell 12,0 V.

      T32 2.0 dCi 4x4 Automatik

    • Neu

      marcuwe schrieb:

      MetalDeep schrieb:

      Zusätzlich habe ich noch mit einem OBD Messprogramm gearbeitet dass mir Zeigt ob und wie gerade geladen wird, und das geht hoch und tief... als würde der Laderegler ne macke haben...
      Mir wurde von der Werkstatt gesagt, dass dies so gewollt wäre, damit immer nur so viel geladen wird, wie gerade gebraucht wird. Grund: Spritsparen.
      So ist es. Dieses wahnsinnig tolle Batterie Lademanagement System lädt sporadisch die Batterie auf. Mal ja, mal nein absolut nicht vergleichbar mit früher.
      Die Batterie mal öfters mit einem Ladegerät in der Garage aufladen und man hat länger was als 2 Jahre von seiner Batterie.
    • Neu

      marcuwe schrieb:

      Ich verstehe es ja auch nicht. Mein Smart liefert mit laufendem Motor 14,4 V, ohne Motor 12,4 V (aus meiner Sicht normale Werte). Beim iXi schwankt die Spannung bei laufendem Motor irgendwo zwischen 12 und 14 V auf und ab. Und Zündung an ohne Motor bringt knapp unter 12 V, aktuell 12,0 V.
      Genau die gleichen Beobachtungen hab ich auch.
      Es reicht halt nicht aus und nach wenigen Jahren macht die Batterie die Grätsche.
      Mal öfters ein CTEK dranhängen.
    • Neu

      Besonders schön sieht man es auch, wenn man ins geheime setup geht und die Werte des laufenden Systems checkt. Bei Motor aus so um die 12V. Motor an etwas über 12V bis 13V. Bei Fahrt und gas geben auch in etwa um die 13V und bei Gas wegnehmen und Motorbremse steigt es auf ca. 14,6V an. Hat aber glaube ich auch was mit dem Startgenerator des Start/Stop Systems zu tun.
      Aber ich denke ich werde diese Woche auch mal das Ladegerät dranhängen. Kann die Batterie problemlos im angeschlossenen Zustand geladen werden und wenn nein, braucht man eine Überbrückerbatterie? Muss die Batterie sonst wieder initialisiert werden?
      Fragen über Fragen?

      Nissan X-Trail T32c; 1,6 DIG-T; Tekna; 7-Sitzer; Schwarz-Metallic. :thumbsup: