Motorsymbol leuchtet bei X-Trail T32 2.0

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motorsymbol leuchtet bei X-Trail T32 2.0

      Hallo User,
      mein X-Trail 2.0 ist Baujahr 2018. Habe ihn bis jetzt 14.500 km gefahren. Heute morgen erschien das Motorensymbol, Dauerleuchten. Wer kann mir da schon was sagen. Händler meint, man muss Fehlerspeicher auslesen. Mein Fahrtenbuch liest auch Fehlercodes aus und hat den Fehler P253F gemeldet, ohne weitere Erklärung. Danke für Eure Hilfe

      ""
    • Eishackler schrieb:

      Lt. Händler per Ferndiagnose kennt er diesen Fehlercode nicht ...
      Mein Gott, Servicewüste Deutschland... :rolleyes:
      Da bei Dir wohl keine Überschreitung der Öllebensdauer in Frage kommt bei 14.500 km kann es vielleicht ein defektor Sensor sein.
      Leuchtet sie gelb oder rot ?
      Unser Werkstattmeister hat mir mal verkündet, dass man bei gelb noch "normal" fahren kann
      und erst bei rot lieber stehen bleiben soll... (obwohl ich da vorsichtig bin und das lieber ernst nehme)




      so etwa ? Bei mir war`s 2 mal die Lambdasonde....bzw. O2-Sensor...

      NISSAN X-TRAIL TEKNA 1.6 l DIG-T 120 kW (163 PS) Pearl White (Erstwagen)
      NISSAN PULSAR TEKNA 1.2 l DIG-T 85 kW (115 PS) Precision Grey (Tochter)

      HYUNDAI i10 INTRO EDITION 1.2 64kW (87 PS) Morning Blue (Firmenwagen)
      WOWA HOBBY CLASSIC 1.400 kg
      TPV Anhänger 750 kg
      Klaufix :thumbsup:

    • Hallo, habe einen Diesel, sorry, dass ich das nicht angegeben hatte.
      Ja, das Symbol war Orange. Heute hat Händler Fehler ausgelesen. Er meinte, es wäre das Ölintervall. Komisch nur, im Februar Kundendienst mit 6 500 km, Öl lt. Rechnung getauscht. Jetzt der Fehler bei knapp 15.000 km oder 6 Monate später. Ironie des Schicksals: Nach dem zurücksetzen meldet mit APP den gleichen Fehler wieder.

    • Dann würde ich mal über einen Werksattwechsel nachdenken.
      Ölwechsel nach 6500km ist Geldschneiderei und auch ökologisch verwerflich. (Oder es tauscht ein Auto das Öl mit nem Anderen!)
      Ich hatte vor kurzer Zeit ein ähnliches Problem am Kangoo. Erste Sonde gewechselt-ohne Erfolg. Zweite Sonde gewechselt, jetzt ist die Lampe aus und ich bin 650€ los.
      Dazu kam noch der Austausch der Batterie. Die wurde lt. Werkstatt beim zweiten Reparaturtermin zweimal nachgeladen. Zu Hause angekommen musste ich Starthilfe geben. da stellt man schon so Fragen...

      X-Trail T32 D 2,0 4x4 ; Schalter ; Tekna ; 7-Sitzer, weiß , 2/19

    • Chem schrieb:

      Dann würde ich mal über einen Werksattwechsel nachdenken.
      Ölwechsel nach 6500km ist Geldschneiderei und auch ökologisch verwerflich. (Oder es tauscht ein Auto das Öl mit nem Anderen!)
      Ich hatte vor kurzer Zeit ein ähnliches Problem am Kangoo. Erste Sonde gewechselt-ohne Erfolg. Zweite Sonde gewechselt, jetzt ist die Lampe aus und ich bin 650€ los.
      Dazu kam noch der Austausch der Batterie. Die wurde lt. Werkstatt beim zweiten Reparaturtermin zweimal nachgeladen. Zu Hause angekommen musste ich Starthilfe geben. da stellt man schon so Fragen...
      Hallo Chem, danke für Deine Meinung, aber da muss ich ein Mißverständnis aufklären: Ich habe meine Xi im November 2018 in Dresden gekauft, EZ war 02/2018. Den Kundendienst habe ich in Augsburg machen lassen, wegen der längeren Garantiezeit. Heute hat der Händler vor Ort (Weilheim) ausgelesen. Der zuständige Augsburger Händler ist 80 km von meinem Wohnort entfernt, deshalb ging ich zu meinem bisherigen vor Ort. Ich denke, der Ölwechsel ist einfach der jährlichen Inspektion geschuldet! Habe jetzt für Freitag Termin beim Augsburger Händler vereinbart, schau ma mal, was dabei rauskommt. Ich werde weiter berichten. :)